Olá & Seja bem-vindo ao CheatsBrasil. É sua primeira visita? Cadastre-se Gratuitamente Registro
Siga-nos:
Follow us on Facebook Follow us on Twitter Watch us on YouTube
Tópico Fechado
Resultados 1 a 4 de 4

Tópico: [ABANDONADO]PROBLEMA AO INICIAR O bot.

  1. #1
    LUFT1433
    Visitante

    [ABANDONADO]PROBLEMA AO INICIAR O bot.

    Iae pessoal blz...

    Estou com um problema....

    seguinte:

    quando rodo o .exe que abre o ragnarok com o server "xxxx" que aparece os dois aprendizes... tipo

    ele não esta aparecendo.

    não é logarnos dois aprendizes, ( nesmo pq eu sei que não logar aquilo é só pra dar engine no openkore-burlar o hackshild"

    o problema é que:

    quando eu coloco " qualquer usuario e qualquer senha " não acontece nada... fica ali forever até dar disconected server... na verdade eu não lembro do log. é pq to aqui no trampo.... rsrs

    se puderem me ajudar, eu agradeço.

    abraço.


    › Veja Mais: [ABANDONADO]PROBLEMA AO INICIAR O bot.

  2. # ADS
    Usuario Participativo [ABANDONADO]PROBLEMA AO INICIAR O bot.
    Visite o TecBrasil.Net!
     

  3. #2
    .Basilisco.
    Visitante

    Padrão

    eu num entendi oq ta dando errado '-'

    mais peo oq eu entendi ta dando disconnect server quando vc tenta loga nos aprendiz

    então ...

    isso acontece comigo as vezes

    é so espera um pouco e tenta di novo

  4. #3
    Brandon Flowers
    Visitante

    Padrão

    Você está abrindo o poseidon.pl antes de executar o StartRO.bat ?

  5. #4
    [ABANDONADO]PROBLEMA AO INICIAR O bot.
    Data de Ingresso
    30/03/08
    Localização
    :eD
    Idade
    25
    Posts
    19
    Agradecer
    0
    Agradecido 1 vez em 1 Post

    Padrão

    Amigo, nem precisa colocar Log e senha nesse Poseidon RO, tente deixar na tela de login mesmo (:

 

 

Resposta Rápida Resposta Rápida

Clique aqui para conectar


Tópicos Similares a Este:

  1. [Aion Online]problema ao iniciar o aion
    Por aiai1234 no fórum Aion Online - Suporte
    Respostas: 4
    Último Post: 10-04-2011, 10:11 PM
  2. [Abandonado][SUPORTE]Problema adicionando comando de tele
    Por TechnoBoy# no fórum WYD Private - Suporte
    Respostas: 0
    Último Post: 26-11-2010, 11:08 PM
  3. [ABANDONADO]Problema soul kibita
    Por John... no fórum WYD - Suporte
    Respostas: 13
    Último Post: 25-11-2010, 07:21 PM
  4. [ABANDONADO]Problema de conexao de internet a Radio
    Por klausskanzler no fórum WYD - Suporte
    Respostas: 5
    Último Post: 07-11-2010, 11:35 AM
  5. [ABANDONADO][AJUDA]Ajuda aki problema com grafico WYD
    Por ~Street no fórum WYD - Suporte
    Respostas: 12
    Último Post: 03-11-2010, 07:02 PM
O que você achou? Comente!

Visitors found this page by searching for:

como consertar o erro do openkore que nao aparece a tela dos aprendizes

openkore problema tela aprendiz

SEO Blog

Marcadores

Marcadores

Permissões de Postagem

  • Você pode iniciar novos tópicos
  • Você pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Todos horários são GMT -3. Hora atual: 06:15 PM.
Powered by vBulletin® Version 4.2.2
Copyright © 2015 vBulletin Solutions, Inc. All rights reserved.
vBnoindex by Travel Fans
Image resizer by SevenSkins

Tynt Script Sponsored by Information Technology Salary
Search Engine Optimisation provided by DragonByte SEO v2.0.3 (Pro) - vBulletin Mods & Addons Copyright © 2015 DragonByte Technologies Ltd.
See More links by ForumSetup.net. Shoutbox provided by vBShout (Lite) - vBulletin Mods & Addons Copyright © 2015 DragonByte Technologies Ltd.
Facebook Posts to ForumsBy vBSocial.com
Powered by vBSocial Easy Register
vBulletin Skin By: PurevB.com
[ABANDONADO]PROBLEMA AO INICIAR O bot.